MSN-probleem Telenet

Vragen en antwoorden over het gebruik van allerhande internettoepassingen.
Plaats reactie
090801

MSN-probleem Telenet

Bericht door 090801 » 01 apr 2009, 10:00

Sinds gisteren kan ik me niet meer aanmelden bij MSN-messenger.
Ik kreeg een foutmelding over proxy-instellingen.
Windows gaf me de raad om de LAN-verbindingen uit te schakelen bij internetopties voor explorer.
Dat werd me vandaag bevestigd door een IT-er op mijn werk.
Ik heb dat gisteren gedaan maar dan geraak ik helemaal niet meer on line.

Het zou te maken hebben met het feit dat Telenet transparant geworden is?
Iemand het zelfde al meegemaakt en vooral opgelost?

Gebruikersavatar
Cyber
Berichten: 766
Lid geworden op: 29 jun 2008, 17:08
Locatie: Gent
Contacteer:

Bericht door Cyber » 01 apr 2009, 11:13

Telenet werkt al jaren niet meer met een proxy-script. Gewoon bij de LAN instellingen in IE geen proxyscript ingeven.....of FF gebruiken ;)

En zeker niet je LAN verbinding uitschakelen, dan heb je helemaal geen internetverbinding meer ;)

Nic

090801

Bericht door 090801 » 01 apr 2009, 14:17

Ik ga straks die LAN instellingen 'ns een beetje beter bekijken, hopelijk lukt me dat.
Wat ik zeer raar vind is dat A. 2 huizen verder woont, ook bij Telenet zit en ook msn messenger gebruikt en bij haar werkt alles normaal.
Zou het kunnen te maken hebben met dat ik die nieuwe versie van messenger onlangs geïnstalleerd heb?

miaauw

Bericht door miaauw » 01 apr 2009, 15:33

Ik dacht dat cactus zijn onderschrift was op msn momenteel" nieuwe versie niet instaleren is dikke brol!!!"

Dus je zou daar wel eens een punt kunnen hebben peter :wink:

090801

Bericht door 090801 » 02 apr 2009, 12:18

miaauw schreef:Ik dacht dat cactus zijn onderschrift was op msn momenteel" nieuwe versie niet instaleren is dikke brol!!!"

Dus je zou daar wel eens een punt kunnen hebben peter :wink:
Milledjuuu!!!
Er is geen weg terug zeker? :?

Langs den andere kant ... waarom werkt dat 2 weken zonder problemen en nu ineens ni meer?

Geplaatst na 1 uur 19 minuten 33 seconden:
Cyber schreef:Telenet werkt al jaren niet meer met een proxy-script. Gewoon bij de LAN instellingen in IE geen proxyscript ingeven.....of FF gebruiken ;)

En zeker niet je LAN verbinding uitschakelen, dan heb je helemaal geen internetverbinding meer ;)

Nic
Ik heb net die LAN-instellingen nog 'ns bekeken en alles staat afgevinkt.
Toch wil die r*tmessenger niet opstarten.
Dju toch! :x

Geplaatst na 18 uren 48 minuten 24 seconden:

Ik doe nog maar eens een ultieme poging :?
Zou het helpen om die messenger eraf te gooien en terug te installeren?

Gebruikersavatar
Nathesi
Berichten: 6627
Lid geworden op: 29 nov 2004, 23:39
Locatie: Sint-Amandsberg

Bericht door Nathesi » 02 apr 2009, 12:58

Peter schreef:Ik doe nog maar eens een ultieme poging :?
Zou het helpen om die messenger eraf te gooien en terug te installeren?
Dat valt in elk geval te proberen ;)

Geplaatst na 58 seconden:

Om daarbij je emoticons e.d. niet kwijt te raken, kijk hier eens.
Op een dag ontmoetten Vriendschap en Liefde elkaar. Liefde vroeg: "Waarom besta jij, terwijl ik al besta?"
Vriendschap glimlachte en zei: "Om een glimlach te brengen waar jij tranen achterlaat"

090801

Bericht door 090801 » 04 apr 2009, 09:43

Nathesi schreef:Om daarbij je emoticons e.d. niet kwijt te raken, kijk hier eens.
Ik doe niet aan emoticons.

'k Laat weten wat het resultaat is.
:wink:

Geplaatst na 1 dag 13 uren 30 minuten 31 seconden:

Nu nog straffer!
Ik klik op configuratiescherm -> programma's verwijderen en ...
die messenger staat er niet tussen?
Ligt dat nu aan mij of aan Vista?
Help :?

Gebruikersavatar
Manouchi
Berichten: 1729
Lid geworden op: 19 aug 2006, 10:30
Locatie: W-Vlaanderen

Bericht door Manouchi » 04 apr 2009, 09:52

Zeker dat je hem opnieuw geinstalleerd hebt?

Ik heb nu bijna 2 jaar vista en heb van in den beginne probs gehad met msn.
De enige manier hier om op msn te geraken is via bureaublad rechts klikken
op het icoon en "als administrator uitvoeren" toestemming geven.
Mss lukt het je ook op deze manier?
Aan de horizon schitteren mijn idealen.
Ze lijken onbereikbaar.
Maar vol vertrouwen in hun schoonheid
volg ik de weg die ze mij wijzen.

090801

Bericht door 090801 » 04 apr 2009, 14:28

Niks helpt :cry:
Ik krijg foutcode 80048820 en verder vind ik nergens een oplossing.
Zoek ik verkeerd?

Geplaatst na 3 uren 37 minuten 2 seconden:

't Is gelukt na heel lang zoeken en knoeien moest ik ergens een vakje over controleren op intrekken van servercertificaten uitschakelen.

Bedankt M voor de tip om het eens op te zoeken via internetforums.
Daar heb ik eindelijk een beetje inzicht gevonden over de helpfuncties van Windows en messenger.

Gebruikersavatar
Manouchi
Berichten: 1729
Lid geworden op: 19 aug 2006, 10:30
Locatie: W-Vlaanderen

Bericht door Manouchi » 06 apr 2009, 13:59

Graag gedaan P :wink:
Aan de horizon schitteren mijn idealen.
Ze lijken onbereikbaar.
Maar vol vertrouwen in hun schoonheid
volg ik de weg die ze mij wijzen.

100517

Bericht door 100517 » 09 apr 2009, 07:25

't Is gelukt na heel lang zoeken en knoeien moest ik ergens een vakje over controleren op intrekken van servercertificaten uitschakelen.
zit hier nu ook met dat probleem

wat moet ik waar ergens doen om het op te lossen?

Plaats reactie